XR 600 ONLY!!!!!

Infos, pièces, problèmes... only supermotard !!!!
wave
Prepa Stage 1
Messages : 84
Enregistré le : 10 Aoû 2016, 16:59

Re: XR 600 ONLY!!!!!

Messagepar wave » 26 Déc 2016, 20:03

salut tout le monde!
habitant au fin fond de la campagne, il m' arrive régulièrement de me taper la route de nuit, sur "route" (limite chemin de bitume) étroite et défoncé sans marquage au sol, ni le moindre éclairage publique, longé de foret sombre tout cela au milieu des chevreuils et brouillard dense.

bref je me suis enfin décidé à installer des projos additionnels, boitier alu, led cree haute puissance et consommation dérisoire comparé au ampoules 35w d'origines.

le soucis c'est qu'une fois installés et branchés ils éclairent peu et surtout ils baissent en luminosité quand j’accélère limite à s'éteindre à l'inverse de l'ampoule principales.
aurais je oublié quelque chose ou raté un truc en route.

quelqu’un aurait il une idée ça me parait assez spécifique comme symptôme, non?

wave
Prepa Stage 1
Messages : 84
Enregistré le : 10 Aoû 2016, 16:59

Re: XR 600 ONLY!!!!!

Messagepar wave » 28 Déc 2016, 22:30

salut à tous.
j'ai finalement trouvé la solution pour les projos leds, cela servira peut être à quelqu’un d'autre .

donc les leds fonctionne en DC ou CC ou courant continu,
hors sur nos xr le fil qui alimente les lumières (blanc jaune chez moi) mais ça peu être jaune ou autre, sort du stator en AC ou courant alternatif, il est régulé sous la selle mais pas redressé et si ça fonctionne pour des ampoule à filament ça ne peu fonctionner pour un led, il faut donc récupérer le fil noir qui sort du régulateur/redresseur celui qui est derrière la tête de fourche et pas sous la selle.

c’est le petit carré en alu vissé sur le t de fourche supérieur avec le petit condo fixé dessus, il y a 4 fil jaune rose vert et noir.

c’est le noir qui nous intéresse la.
par contre un nouveau soucis est apparu les leds s'allument toute et marche très bien mais elles diminuent brutalement d'intensité et revienne à la normal...ou pas. je me demande si il se pourrai que mon stator soit naze?

c'est un modèle à 5 fil noir/rouge, rose, jaune, vert et blanc/jaune et le stator en lui même n a que 3 ou 4 bobine sur sont châssis, les autre emplacement sont vide.

je constate aussi que mon étincelle à la bougie et à peine visible a l'oeil à la lumière du jour, très très faible me semble t’il.

enfin voila un problème résolu et un nouveau apparait...hum! j'adore les vieille bécane.

sinon niveau éclairage c juste miraculeux la différence entre le phare d’origine et 3 spots de 10w chacun a led hp, c'est juste le jour et la nuit :D

wave
Prepa Stage 1
Messages : 84
Enregistré le : 10 Aoû 2016, 16:59

Re: XR 600 ONLY!!!!!

Messagepar wave » 01 Jan 2017, 20:05

bonne année à tous
bon j'ai résolu le soucis pour l’installation des projecteurs additionnels led.

il semble que le condo du régulateur/redresseur derrière la tête de fourche était défectueux, je l'ai donc remplacé par un plus gros.
résultat éclairage pleinement fonctionnel. parfait pour les sortie TT nocturne ou les retours à la nuit tombée.

cout de l’opération une 40aine d'€ 3 spot led (2 à faisceaux large et 1 à faisceaux étroit) un peu de câble, de cosses et de soudure, des petites pattes en alu pour fixer les spots.
et surtout de prise de tête pour régler les divers soucis rencontré, mais ça valait carrément le cout.

voila si ça peu servir à quelqu’un.

sinon j'ai testé mon stator et les valeur me semble pas terrible, si quelqu’un à un avis.

noir/rouge masse: 117 ohms
rose jaune: 0.7 ohms
blanc/jaune masse: 0.6 ohms

j'ai trouvé un stator marque americaine je crois electrosport 200W 160€ frais de port compris mais je me passerai bien de le changer si c'est pas impératif.

Image

Avatar de l’utilisateur
fredcbr
Prepa stage 2
Messages : 127
Enregistré le : 16 Jan 2005, 18:03
Localisation : 78 près de versailles

Re: XR 600 ONLY!!!!!

Messagepar fredcbr » 05 Jan 2017, 08:08

Salut tout le monde,je suis à la recherche d un jeux de tés de fourche de 600 xr pour un 98.
Si quelqu'un à ca en stock ,je suis intéressé.
Merci.
Trouvé.
Merci.
1 900 cbr (75000kms),1 transalp (217000 kms),et 1 600 xr de 1998 en supermot !!!
http://h2o-racing.skyrock.com/

wave
Prepa Stage 1
Messages : 84
Enregistré le : 10 Aoû 2016, 16:59

Re: XR 600 ONLY!!!!!

Messagepar wave » 11 Jan 2017, 20:13

salut concernant les soucis d'allumage, je me pose une question sur le capteur d'allumage coté carter d'embrayage j'ai lu dans le manuel d'atelier que l’écartement entre l'ergot du pignon et le capteur doit etre de 0.7mm, sachant qu il est maintenu par deux vis dans des trous rond ( pas oblong ce qui pourrait modifier sa position) et qu'il n'est ni en mouvement ni en contact avec aucune pièce en mouvement pourquoi et comment cet écart pourrait changer et donc quel intérêt de le vérifier?

Get70
34cv
Messages : 1
Enregistré le : 19 Fév 2017, 21:37

Re: XR 600 ONLY!!!!!

Messagepar Get70 » 19 Fév 2017, 21:59

Bonjour à tous,

Petite question sur le remontage d'un moteur de XR ( et de moto en général):

Il est d'usage en automobile de remplacer les anciennes vis de culasse par des neuves lors d'un remontage (allongement de la vis lors du premier serrage).

Donc est-ce qu'il faut remplacer les vis de cylindre et de culasse lors du remontage sur la XR ?

Et si il a des tolérances de constructeur, quelles sont-elles ? (j'ai un manuel de mécanicien qui n'a pas l'air d'indiquer la mise en place de goujons neufs).

Cordialement,

wave
Prepa Stage 1
Messages : 84
Enregistré le : 10 Aoû 2016, 16:59

Re: XR 600 ONLY!!!!!

Messagepar wave » 22 Fév 2017, 20:30

sur la revue technique pas que je sache il semble que tu les sers au couple et puis cest tout.

wave
Prepa Stage 1
Messages : 84
Enregistré le : 10 Aoû 2016, 16:59

Re: XR 600 ONLY!!!!!

Messagepar wave » 22 Fév 2017, 20:51

pour en finir une bonne fois avec les approximations de réglage de carbu et les démontage de bougie, j'ai installé une sonde lambda et un voltmètre sur mon xr.
cela m'affiche en direct un voltage correspondant à une valeur lambda
ce qui mas permis de constaté que:
entre la boite à air totalement ouverte sans le carénage gauche et la boite à air fermé avec les seul 3 trous percé dans le carénage il nya pas de variations significative. donc 3 trous suffise pour mon montage avec cet échappement

que les éventuelles présences de micro micro fissures résiduelles dans la pipe d’admission après réparation ne semble pas intervenir non plus. mais je vais changer la pipe tout de même.

que la valeur lambda idéal qui correspond à 14.7 n'est pas l'idéal pour mon xr je suis un peu au dessus et à 14.7 elle cale ya rien à faire.

question quelqu’un a t'il deja passé sa brèle au banc de puissance et aurait des valeur optimal à partager pour comparer?

Mr Renard
34cv
Messages : 7
Enregistré le : 29 Jan 2017, 20:36

Re: XR 600 ONLY!!!!!

Messagepar Mr Renard » 03 Mar 2017, 03:20

Salut les mecs, je ne trouve pas mes réponses avec la fonction recherche du coup je les poses ici.

Je voulais savoir, j'ai "hérité" d'un XR en kit que je n'ai pas pu voir monté et que je prépare en Scrambler (donc une flopée de pièces d'origine manquantes). Je voulais savoir si vous pouviez me renseigner

Je suis perdu sur le remontage du faisceau. Je ne trouve pas comment connecter le câble jaune-blanc de l'alternateur avec celui du régulateur.
D'après le schéma électrique ça se monte l'un sur l'autre mais j'ai 2 cosses femelles sur mes câbles... Du coup je me dis qu'il doit y avoir une astuce mais laquelle ?
Sinon je ne comprend pas bien ou passent (à l'origine) chaque fils et comment sont fixés certains éléments (le gros régulateur avec condensateur par exemple).

Sinon a 25.000km en usage routier classique, il faut s'attendre a devoir changer des trucs sur le moteur ?

Et puis alors si jamais quelqu'un connait le ratio de compteur de vitesse lorsqu'on passe de la roue d'origine a une roue 17 pouces de supermotard ça serai parfait ! (j'ai calculé un ratio k = 0.5 mais je doute fortement de mon coup)

Merci les mecs !

Avatar de l’utilisateur
ioule
34cv
Messages : 21
Enregistré le : 26 Juin 2007, 18:08
Localisation : 94

Re: XR 600 ONLY!!!!!

Messagepar ioule » 06 Mar 2017, 14:28

Bonjour à tous,
Est-ce que quelqu'un connait un site où je peux trouver un adaptateur admission pour un keihin fcr 41.
J'ai trouvé une référence sur une vieille page mais ça ne correspond plus...
Merci
ça y est ...... ça roule!!!!!!!!!

Avatar de l’utilisateur
ricardo
Prepa Stage 1
Messages : 88
Enregistré le : 27 Déc 2005, 13:17

Re: XR 600 ONLY!!!!!

Messagepar ricardo » 06 Mar 2017, 23:00

Mr Renard a écrit :Salut les mecs, je ne trouve pas mes réponses avec la fonction recherche du coup je les poses ici.

Je voulais savoir, j'ai "hérité" d'un XR en kit que je n'ai pas pu voir monté et que je prépare en Scrambler (donc une flopée de pièces d'origine manquantes). Je voulais savoir si vous pouviez me renseigner

Je suis perdu sur le remontage du faisceau. Je ne trouve pas comment connecter le câble jaune-blanc de l'alternateur avec celui du régulateur.
D'après le schéma électrique ça se monte l'un sur l'autre mais j'ai 2 cosses femelles sur mes câbles... Du coup je me dis qu'il doit y avoir une astuce mais laquelle ?
Sinon je ne comprend pas bien ou passent (à l'origine) chaque fils et comment sont fixés certains éléments (le gros régulateur avec condensateur par exemple).

Sinon a 25.000km en usage routier classique, il faut s'attendre a devoir changer des trucs sur le moteur ?

Et puis alors si jamais quelqu'un connait le ratio de compteur de vitesse lorsqu'on passe de la roue d'origine a une roue 17 pouces de supermotard ça serai parfait ! (j'ai calculé un ratio k = 0.5 mais je doute fortement de mon coup)

Merci les mecs !


j'ai une bricole a faire sur mon carbu demain,en meme temps je vais regarder les branchements et je te redis

Mr Renard
34cv
Messages : 7
Enregistré le : 29 Jan 2017, 20:36

Re: XR 600 ONLY!!!!!

Messagepar Mr Renard » 07 Mar 2017, 03:06

merci Ricardo !


Retourner vers « Technique »

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot], KAzA et 1 invité