Problème d'étincelle 640 Lc4 E 2001 Help!!! (RÉSOLU)

Infos, pièces, problèmes... only supermotard !!!!
Avatar de l’utilisateur
epsilon13
34cv
Messages : 13
Enregistré le : 22 Mar 2018, 17:19

Problème d'étincelle 640 Lc4 E 2001 Help!!! (RÉSOLU)

Messagepar epsilon13 » 22 Mar 2018, 17:58

Bonjour à tous,
Gros souci avec ma KTM. Je me suis lancé dans un petit projet de restauration d'un 660 smc 2004. Moteur HS donc changé par un moteur de 640 lc4 2001... J'ai du changé le faisceau (d'occase) qui n'était pas le même et adapter pour mettre une batterie. J'ai mis neuf la bobine d'allumage, l'antiparasite, bougie, CDI, Alternateur, relais de démarreur, neiman, commodo, batterie et d'occasion le démarreur et le capteur d'allumage.
Mon soucis et la je m'arrache les cheveux... c'est que je n'ai de l'étincelle à la bougie que lorsque je relâche le bouton démarreur.... Elle est bien bleu, mais il n'y en a qu'une... et la moto ne démarre pas... J'ai mis le carburateur du 660 smc qui est plus gros et déconnecter l'EPC... sur la revue technique ils disent que c'est pour la pollution et que la moto marche normalement sans (a voir)... je comprend pas pourquoi je n'ai qu'une étincelle seulement quand je relâche le bouton du démarreur???? Si quelqu'un a déjà eu ce problème ça serait cool de m'aider... 4 mois que ça dure jpp...
Quelque photos:
20171018_161838.jpg

20171018_161642.jpg

20171018_161555.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par epsilon13 le 07 Avr 2018, 11:37, modifié 1 fois.

Avatar de l’utilisateur
jejkat
Prepa stage 3
Messages : 351
Enregistré le : 18 Avr 2017, 19:25

Re: Problème d'étincelle 640 Lc4 E 2001 Help!!!

Messagepar jejkat » 22 Mar 2018, 20:22

Salut !
C'est clair qu'il y a un soucis dans ta partie élec et vue les bidouilles qui ont été faites, je laisse la place aux plus connaisseurs
de cette belle moto ..... mais bon ..... :? :roll:
Superquad 250YZ, Superquad Gasgas 450 et maintenant 300 Exc SM ! 8)

Avatar de l’utilisateur
epsilon13
34cv
Messages : 13
Enregistré le : 22 Mar 2018, 17:19

Re: Problème d'étincelle 640 Lc4 E 2001 Help!!!

Messagepar epsilon13 » 07 Avr 2018, 11:34

Salut.

Alléluia :D :D problème résolu. Elle a démarrer et tourne nickel... C'était le CDI... La premiere chose que j'avais changé... Je l'avais commandé sur un site spécialisé dans allumage moto parce que chez Ktm je trouvais pas ce model.. Et au final, c'était pas la bonne référence c'était un CDI de 660 2004 au lieu d'un 640 2001. J'en ai trouvé un d'occasion et direct elle à démarrer au quart de tour...


Retourner vers « Technique »

Qui est en ligne

Utilisateurs parcourant ce forum : Majestic-12 [Bot] et 1 invité