690 SMC PROBLEME CENTRALE CLIGNOTANT

Infos, pièces, problèmes... only supermotard !!!!
gasqgil
34cv
Messages : 3
Enregistré le : 10 Fév 2018, 16:31

690 SMC PROBLEME CENTRALE CLIGNOTANT

Messagepar gasqgil » 18 Fév 2018, 10:21

Salut les gars,

Quelqu'un saurait me dire où est cette ***** de centrale clignotant sur un 690 SMC ? Pas moyen d'avoir une vue éclatée de la moto
comme ça peut se faire sur d'autres marques.

Il y a avait des clignos LED déjà installés par l'ancien proprio à l'arrière (à l'avant y'avait les origines) j'ai tout remplacé par des LED
plus jolis et plus rien ne fonctionne (pourtant quand j'ai changé ceux de la tete de fourche ca fonctionnait..). Après avoir remplacé
ceux à l'arriere (qui pourtant étaient dejà des LEDS) plus rien ! Lorsque j'actionne les clignos au comodo, le voyant reste allumé en
permanence et rien ne clignote..

Merci d'avance les gars !

Gilles.

Avatar de l’utilisateur
Noubazor
All shoot rider
Messages : 1286
Enregistré le : 25 Oct 2011, 17:15
Localisation : belgique brabant wallon

Re: 690 SMC PROBLEME CENTRALE CLIGNOTANT

Messagepar Noubazor » 18 Fév 2018, 11:22

si c'est pas une central led sur la moto, il ce peut qu'avec seulement les arrières monté en led, la central classique arrivait à fonctionner mais je pense plus que sur le câblage des led arrières, des résistances ont été ajoutés pour simuler une consommation normal afin de permettre à la central d'origine de fonctionner....

plus d'infos : https://www.louis-moto.fr/rund-ums-moto ... ed-blinker

sinon le kit led ktm ne te plais pas ? 76014937044

https://www.wolff-ktm.com/accessoire-ch ... t-led.html

dommage qu'il ne donne la référence de la central led...

édit;

vla le pdf de montage avec la ref de chaque pièces :

https://img.webike.net/catalogue/images ... sg__v1.pdf

gasqgil
34cv
Messages : 3
Enregistré le : 10 Fév 2018, 16:31

Re: 690 SMC PROBLEME CENTRALE CLIGNOTANT

Messagepar gasqgil » 18 Fév 2018, 13:23

Salut Noubazor !

Déjà un gros merci d'avoir pris le temps de me répondre, et un 2ème pour la qualité de ta réponse !

Je ne pensais pas que c'était aussi chiant juste pour changer des clignos...

Effectivement le kit Wolff est bien, j'ai acheté des clignos LED sur Ebay à 7€ ! Et ils sont vachement bien en plus..tu les vois sur
ma tête de fourche ils sont tous discrets :

Image

Je sens que ça va m'énerver de passer autant de temps sur un truc aussi pourri !

Bon bah je vais chercher une solution... :insult: :insult: :insult:

Merci en tout cas ça m'aide déjà beaucoup !

Gilles.

Avatar de l’utilisateur
Noubazor
All shoot rider
Messages : 1286
Enregistré le : 25 Oct 2011, 17:15
Localisation : belgique brabant wallon

Re: 690 SMC PROBLEME CENTRALE CLIGNOTANT

Messagepar Noubazor » 18 Fév 2018, 13:33

maintenant c'est simple, faut contrôler si il y a eu ou non un ajout de résistance à l'arrière, si il n'y a rien, suffit de commande le câblage spécial et la central led indiqué dans le manuel

cable d'adaptation : 76011025000
relais/*central led : 76011030000

il y en a pour 30 €

Avatar de l’utilisateur
jejkat
Prepa stage 3
Messages : 407
Enregistré le : 18 Avr 2017, 19:25

Re: 690 SMC PROBLEME CENTRALE CLIGNOTANT

Messagepar jejkat » 18 Fév 2018, 18:38

+1 je pense un peu comme Noubazor (désolé facile hein ...) :lol:

Vérifie ton faisceau, tu as peut-être des résistances de brancher quelque part sur l'AR car si l'avant fonctionnait bien ...

Perso sur ma Katoche, j'ai monté une mini centrale à Led qui trainait dans un carton (achetée à l'époque avec 4 clignos chez 2A*)
et j'ai acheté 4 mini cligno sur Baybay, j'ai fait mon câblage et branché le tout sur faisceau/comodo et tout fonctionne très bien. ///whistl///
Superquad 250YZ, Superquad Gasgas 450 et maintenant 300 Exc SM ! 8)

Avatar de l’utilisateur
Juliendu74
full power
Messages : 31
Enregistré le : 26 Sep 2017, 22:15

Re: 690 SMC PROBLEME CENTRALE CLIGNOTANT

Messagepar Juliendu74 » 28 Juin 2018, 17:14

gasqgil a écrit :Salut les gars,

Quelqu'un saurait me dire où est cette ***** de centrale clignotant sur un 690 SMC ? Pas moyen d'avoir une vue éclatée de la moto
comme ça peut se faire sur d'autres marques.

Il y a avait des clignos LED déjà installés par l'ancien proprio à l'arrière (à l'avant y'avait les origines) j'ai tout remplacé par des LED
plus jolis et plus rien ne fonctionne (pourtant quand j'ai changé ceux de la tete de fourche ca fonctionnait..). Après avoir remplacé
ceux à l'arriere (qui pourtant étaient dejà des LEDS) plus rien ! Lorsque j'actionne les clignos au comodo, le voyant reste allumé en
permanence et rien ne clignote..

Merci d'avance les gars !

Gilles.


Sur le smcr 2015 la centrale est derrière la tête de fourche si jamais...


Retourner vers « Technique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité