sxv550 perte de puissance

Infos, pièces, problèmes... only supermotard !!!!
Sxv13
34cv
Messages : 6
Enregistré le : 06 Sep 2017, 20:12

sxv550 perte de puissance

Messagepar Sxv13 » 18 Sep 2017, 13:39

slt a tous j'ai vraiment besoin de votre aide pour ma sxv
depuis que j'ai remplacer mon allumage suite a une vis du volant magnetique qui c'est devisser dans le stator la moto a une perte de puissance je m'explique elle demarre nikel quand je pars toute la puissance est la, il suffit que je fasse une acceleration et la on sens un a-coup et elle n'a plus de patate et plafone a 110 et elle reste bloqué comme sa il suffit de couper le moteur et redemarrer pour refaire le probleme si quelqu'un a des info je suis preneur merci

Avatar de l’utilisateur
jejkat
Prepa stage 2
Messages : 174
Enregistré le : 18 Avr 2017, 19:25

Re: sxv550 perte de puissance

Messagepar jejkat » 19 Sep 2017, 11:17

Faut voir déjà si l'allumage tout a été bien remonté, pas de décalage ?
Superquad 250YZ, Superquad Gasgas 450 et maintenant 300 Exc SM ! 8)

Sxv13
34cv
Messages : 6
Enregistré le : 06 Sep 2017, 20:12

Re: sxv550 perte de puissance

Messagepar Sxv13 » 20 Sep 2017, 13:32

ben a ce niveau la oui il y a pas trop d'erreur possible le volant magnetique est claveté et le capteur pmh on ne peut pas se tromper et petit detail je l'ai enmener chez aprilia et il n'ont pas reuissi a ce connecter au calculateur sa pourrai avoir un lien ?

Avatar de l’utilisateur
jejkat
Prepa stage 2
Messages : 174
Enregistré le : 18 Avr 2017, 19:25

Re: sxv550 perte de puissance

Messagepar jejkat » 21 Sep 2017, 12:57

Possible mais difficile à dire comme ça ? :roll:

T'as essayé de faire un nettoyage carbu (ou injecteur), aux ultrasons biensur !

J'ai eu un pb similaire sur un 450 Gasgas, c'était l'injecteur de salle ! :cry:
Superquad 250YZ, Superquad Gasgas 450 et maintenant 300 Exc SM ! 8)

Sxv13
34cv
Messages : 6
Enregistré le : 06 Sep 2017, 20:12

Re: sxv550 perte de puissance

Messagepar Sxv13 » 22 Sep 2017, 18:28

Les injecteur non il sont bon je les ai demonter il sont nikel j'ai mesurer aussi leur resistance elle et bonne du coup j'ai sorti la pompe a essence pour voir si les durite etait pas fisurer elle sont bonne j'ai vu que le filtre a essence etait sale je vais le changer on vera bien si le probleme et toujour la


Retourner vers « Technique »

Qui est en ligne

Utilisateurs parcourant ce forum : ManInBike et 1 invité