[ENTRETIEN] DEMONTAGE/REMONTAGE HAUT MOTEUR 4T

Infos, pièces, problèmes... only supermotard !!!!
Avatar de l’utilisateur
Jim02
VDB challenger
Messages : 8236
Enregistré le : 06 Juil 2009, 00:03

Re: [ENTRETIEN] DEMONTAGE/REMONTAGE HAUT MOTEUR 4T

Messagepar Jim02 » 03 Fév 2014, 07:56

Si tu te mets au max du jeu ça ne peut aller qu en diminuant pas besoin de control
Hein?

romrom71
Factory replica
Messages : 749
Enregistré le : 05 Fév 2009, 17:26
Localisation : Jura

Re: [ENTRETIEN] DEMONTAGE/REMONTAGE HAUT MOTEUR 4T

Messagepar romrom71 » 10 Mar 2014, 18:07

J ai tout remonté ce weekend.

La moto démarre pas top mais monte bien dans les tours mais dès que descend en régime, je suis obligé de la tenir accélérée. Comme si elle s engorgeait.
Elle chauffe un peu mais je pense que c est normal (segments neufs donc plus de frottements).

Quand j ai refait le plein d huile, il y a eu un truc bizarre.
En fait sur les RMZ il y a une BTR qui sert de niveau. J aurai dû remettre environ 1450 ml avant que l huile dégueule par le trou mais l huile a dégueulée après seulement 500 ml.
Y'a peut être trop d huile? Ou j ai peut être trop huilé le cylindre?

Mon réglage carbu doit il resté le même qu avant le changement de piston?

Vous en pensez quoi?

Avatar de l’utilisateur
Manu_98
All shoot rider
Messages : 1079
Enregistré le : 17 Sep 2007, 14:28
Localisation : Le vent m'a poussé

Re: [ENTRETIEN] DEMONTAGE/REMONTAGE HAUT MOTEUR 4T

Messagepar Manu_98 » 10 Mar 2014, 18:42

mort! tout à jeter ///whistl///

:ptdr:

désolé aucune idée
Pas de signature, ça craint!

romrom71
Factory replica
Messages : 749
Enregistré le : 05 Fév 2009, 17:26
Localisation : Jura

Re: [ENTRETIEN] DEMONTAGE/REMONTAGE HAUT MOTEUR 4T

Messagepar romrom71 » 10 Mar 2014, 19:39

Merci Manu!!!!! Tu veux que je la jette dans ton garage non!!!!!! :insult: :insult: :ptdr: :ptdr:

Avatar de l’utilisateur
Jim02
VDB challenger
Messages : 8236
Enregistré le : 06 Juil 2009, 00:03

Re: [ENTRETIEN] DEMONTAGE/REMONTAGE HAUT MOTEUR 4T

Messagepar Jim02 » 10 Mar 2014, 21:10

romrom71 a écrit :J ai tout remonté ce weekend.

La moto démarre pas top mais monte bien dans les tours mais dès que descend en régime, je suis obligé de la tenir accélérée. Comme si elle s engorgeait.
Elle chauffe un peu mais je pense que c est normal (segments neufs donc plus de frottements).

Quand j ai refait le plein d huile, il y a eu un truc bizarre.
En fait sur les RMZ il y a une BTR qui sert de niveau. J aurai dû remettre environ 1450 ml avant que l huile dégueule par le trou mais l huile a dégueulée après seulement 500 ml.
Y'a peut être trop d huile? Ou j ai peut être trop huilé le cylindre?

Mon réglage carbu doit il resté le même qu avant le changement de piston?

Vous en pensez quoi?


alors déjà ça chauffe pas plus quand c'est neuf, un moteur ne chauffe pas à cause des frottements mais de la combustion..

apres si t'a mis 500ml au lieu de 1450 y a un gros souci, c’est pas en huilant le cylindre que tu a mis 1l.. comment ça se passe d'habitude quand tu remplis tu mets les 1450ml directement?

tu a bien calé ta distrib? tu a reverifié le jeu aux soupapes? tu n'a pas oublié un chiffon dans un manchon? :titu: (on rigole pas ça m'est arrivé)
Hein?

Avatar de l’utilisateur
Manu_98
All shoot rider
Messages : 1079
Enregistré le : 17 Sep 2007, 14:28
Localisation : Le vent m'a poussé

Re: [ENTRETIEN] DEMONTAGE/REMONTAGE HAUT MOTEUR 4T

Messagepar Manu_98 » 11 Mar 2014, 09:36

Jim02 a écrit :
romrom71 a écrit :J ai tout remonté ce weekend.

La moto démarre pas top mais monte bien dans les tours mais dès que descend en régime, je suis obligé de la tenir accélérée. Comme si elle s engorgeait.
Elle chauffe un peu mais je pense que c est normal (segments neufs donc plus de frottements).

Quand j ai refait le plein d huile, il y a eu un truc bizarre.
En fait sur les RMZ il y a une BTR qui sert de niveau. J aurai dû remettre environ 1450 ml avant que l huile dégueule par le trou mais l huile a dégueulée après seulement 500 ml.
Y'a peut être trop d huile? Ou j ai peut être trop huilé le cylindre?

Mon réglage carbu doit il resté le même qu avant le changement de piston?

Vous en pensez quoi?


alors déjà ça chauffe pas plus quand c'est neuf, un moteur ne chauffe pas à cause des frottements mais de la combustion..

apres si t'a mis 500ml au lieu de 1450 y a un gros souci, c’est pas en huilant le cylindre que tu a mis 1l.. comment ça se passe d'habitude quand tu remplis tu mets les 1450ml directement?

tu a bien calé ta distrib? tu a reverifié le jeu aux soupapes? tu n'a pas oublié un chiffon dans un manchon? :titu: (on rigole pas ça m'est arrivé)


Très bonne celle là :mdr11:
Pas de signature, ça craint!

romrom71
Factory replica
Messages : 749
Enregistré le : 05 Fév 2009, 17:26
Localisation : Jura

Re: [ENTRETIEN] DEMONTAGE/REMONTAGE HAUT MOTEUR 4T

Messagepar romrom71 » 11 Mar 2014, 13:28

Salut.
D habitude, je rempli directement du bon dosage d huile.
Pour ce qui est de la distrib, elle était bien calée. Le jeu aux soupapes est bon (j ai même dû changer une pastille à l admission car hors tolérance).
Je vais virer le cache culbuteur demain pour tout de vérifier.
C est ce niveau d huile qui m étonne le plus. :gratt: :gratt:

Avatar de l’utilisateur
Jim02
VDB challenger
Messages : 8236
Enregistré le : 06 Juil 2009, 00:03

Re: [ENTRETIEN] DEMONTAGE/REMONTAGE HAUT MOTEUR 4T

Messagepar Jim02 » 11 Mar 2014, 14:05

Oui reverifie le jeu, ta pastille tu a posé une plus fine?
Hein?

romrom71
Factory replica
Messages : 749
Enregistré le : 05 Fév 2009, 17:26
Localisation : Jura

Re: [ENTRETIEN] DEMONTAGE/REMONTAGE HAUT MOTEUR 4T

Messagepar romrom71 » 11 Mar 2014, 17:43

Oui, d'un dixième.

Avatar de l’utilisateur
Jim02
VDB challenger
Messages : 8236
Enregistré le : 06 Juil 2009, 00:03

Re: [ENTRETIEN] DEMONTAGE/REMONTAGE HAUT MOTEUR 4T

Messagepar Jim02 » 11 Mar 2014, 17:50

comme tu dis le + bizarre c’est l'huile,

tu es sur d'utiliser la bonne vis de niveau

moi je vidangerais pour mesurer combien il y a exactement, apres perso je ne connais pas du tt ce moteur et la procedure de vidange
Hein?

romrom71
Factory replica
Messages : 749
Enregistré le : 05 Fév 2009, 17:26
Localisation : Jura

Re: [ENTRETIEN] DEMONTAGE/REMONTAGE HAUT MOTEUR 4T

Messagepar romrom71 » 11 Mar 2014, 18:24

Ouais demain c est vidange et contrôle du calage et jeu aux soupapes.

romrom71
Factory replica
Messages : 749
Enregistré le : 05 Fév 2009, 17:26
Localisation : Jura

Re: [ENTRETIEN] DEMONTAGE/REMONTAGE HAUT MOTEUR 4T

Messagepar romrom71 » 13 Mar 2014, 18:39

J'ai démonté le cache culbu pour contrôler le jeu aux soupapes.
J'avais un jeu supérieur de 4 centièmes au maxi. J'ai changé la pastille et j'ai tout recalé.
J'ai vidangé l'huile et j'ai refait le plein et tout à l'air de fonctionner.

Pour ce qui est du rodage, je dois le faire combien de temps? Et je dois vidanger après?

Il faut que je vois si ya moyen de rouler à Moirans pour la roder tranquillement.


Retourner vers « Technique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité