XR 600 ONLY!!!!!

Infos, pièces, problèmes... only supermotard !!!!
Motardebase.
34cv
Messages : 24
Enregistré le : 19 Mai 2017, 23:21

Re: XR 600 ONLY!!!!!

Messagepar Motardebase. » 29 Aoû 2017, 10:00

Oui tout est clean justement rien de bricolé, et le noir/rouge est censé être l'allumage..

Avatar de l’utilisateur
Joël
All shoot rider
Messages : 1022
Enregistré le : 05 Fév 2004, 11:02
Localisation : Bretagne (22) - sur un trail

Re: XR 600 ONLY!!!!!

Messagepar Joël » 29 Aoû 2017, 10:47

Motardebase. a écrit :Oui tout est clean justement rien de bricolé, et le noir/rouge est censé être l'allumage..


bizarre... il a forcément une erreur quelque part, ou une modif qui a été faite... il faudrait tout re-vérifier, en partant du schéma électrique de la moto...

Je n'ai pas trouvé le schéma, mais sur ce sujet Gatouille explique l'histoire des 3 circuits sortant de l'alternateur :
http://www.emoto.com/forums/supermotard ... 1078941765
Oui ?... j'arrive tout de suite...
je remonte juste la moto et je range un peu le garage avant... :)
Tu as un mono à air Honda RFVC ? viens nous voir là : http://forum.17pouces.net/viewtopic.php?t=18912

Motardebase.
34cv
Messages : 24
Enregistré le : 19 Mai 2017, 23:21

Re: XR 600 ONLY!!!!!

Messagepar Motardebase. » 29 Aoû 2017, 11:38

Ecoutes je crois que l'erreur c'est moi qui l'ai faite, tu vas me dire:
Image
Image

En fait je faisais mes mesures en DEBRANCHANT les fils, et en les mettant au multimètre.

Je les ai re-faites en branchant le multimètre sur les prises et j'ai trouvé ça:

Bobinage de charge; Fil noir/rouge & Vert = 92 OMHS sur le calibrage " 2000"

Bobinage d'éclairage de phare, Fil blanc/jaune & Masse = 1,3 OMHS sur le calibrage "200" ou 3 OMHS sur le calibrage " 2000"

Bobinage d'éclairage du circuit, Fil rose & jaune = 1,2 OMHS sur le calibrage " 200"


Mes conclusions: Eclairage du circuit OK ( les accésoires?)/ Eclairage du phare pas bon et même trop de résistance?/ Bobinage de charge pas dans les clous, le stator est en train de mourir?

Avatar de l’utilisateur
Joël
All shoot rider
Messages : 1022
Enregistré le : 05 Fév 2004, 11:02
Localisation : Bretagne (22) - sur un trail

Re: XR 600 ONLY!!!!!

Messagepar Joël » 29 Aoû 2017, 14:15

je n'ai pas tout capté à ton histoire de fils débranchés...
Ce qu'il faut c'est débrancher la prise de l'alternateur, pour qu'il ne soit plus relié au reste du faisceau et mesurer en prenant les contacts dans la prise (côté alternateur bien sûr, pas côté faisceau du reste de la machine !)
Le fil vert c'est la masse, donc il faut mesurer :
entre le vert et le noir/rouge,
entre le vert et le blanc/jaune EDIT : lu ailleurs, finalement il faut mesurer entre une masse prise au niveau du moteur, et le fil blanc/jaune car il pourrait y avoir un défaut de masse, une différence si l'on mesure en utilisant le fil vert...
entre le vert et le rose/jaune (ou il y a un fil rose et un fil jaune séparés ? )

Il y a des trucs pas très précis dans cette RMT : "volant magnétique" alors que c'est un alternateur, "fil rose et jaune" = fil rose/jaune ou "entre le fil rose et le fil jaune" ?,...

Quand tu as mesuré entre le fil blanc/jaune et la masse, tu as pris où ta "masse" ?
Modifié en dernier par Joël le 29 Aoû 2017, 15:08, modifié 2 fois.
Oui ?... j'arrive tout de suite...

je remonte juste la moto et je range un peu le garage avant... :)

Tu as un mono à air Honda RFVC ? viens nous voir là : http://forum.17pouces.net/viewtopic.php?t=18912

Motardebase.
34cv
Messages : 24
Enregistré le : 19 Mai 2017, 23:21

Re: XR 600 ONLY!!!!!

Messagepar Motardebase. » 29 Aoû 2017, 14:25

C'est bien ce que j'ai fais au début, j'ai débranché les fils et je trouvais " infini", mais vu qu'elle démarre ce n'est pas logique non? :???:

Quand j'ai pris la masse, je prenais soit le moteur soit le fil vert, pour être sûr.

entre le vert et le rose/jaune (ou il y a un fil rose et un fil jaune séparés ? )


Il y a en fait: Un fil noir/rouge, un fil vert, un fil rose, un fil jaune, et un fil jaune/blanc :)

Donc tu me confirmes qu'il faut absolument débrancher les fils, pourtant en relisant la RMT ils ne disent pas de les débrancher contrairement à d'autres vérifications, c'est pour ça que j'ai le doute pff..

Avatar de l’utilisateur
Joël
All shoot rider
Messages : 1022
Enregistré le : 05 Fév 2004, 11:02
Localisation : Bretagne (22) - sur un trail

Re: XR 600 ONLY!!!!!

Messagepar Joël » 29 Aoû 2017, 14:37

oui, bizarre ce truc !
Pour moi, pour pouvoir vérifier les résistances des bobines de l'alternateur, il faut être aux bornes des bobines seules, pas des bobines avec d'autres éléments qui vont être reliés par l'intermédiaire du faisceau de la bécane... donc en ayant débranché l'alternateur du faisceau...
ok pour la 3ème mesure, il faut prendre entre le fil rose et le fil jaune, comme c'est une tension qui va être redressée pour obtenir du continu cette partie du circuit n'est pas reliée à la masse à ce niveau.

C'est l'éclairage principal, le phare, qui ne fonctionne pas ?
Pour l'autre partie d'éclairage (veilleuse, témoins du compteur si tu l'as toujours), ça fonctionne ?
Oui ?... j'arrive tout de suite...

je remonte juste la moto et je range un peu le garage avant... :)

Tu as un mono à air Honda RFVC ? viens nous voir là : http://forum.17pouces.net/viewtopic.php?t=18912

Avatar de l’utilisateur
Samismuch
Prepa stage 2
Messages : 169
Enregistré le : 19 Jan 2014, 09:13
Localisation : Clermont Ferrand (63)

Re: XR 600 ONLY!!!!!

Messagepar Samismuch » 29 Aoû 2017, 19:32

Joël a écrit :peut-on utiliser 1 autre des bobines pour alimenter le circuit d'allumage à la place ?

Non parce que le bobinage d'allumage fournis une haute tension et les bobinages d'eclairage une basse tension

Joël a écrit :Il y a des trucs pas très précis dans cette RMT : "volant magnétique" alors que c'est un alternateur,

un volant magnétique est un alternateur a aimant permanent monophasé sur d'autre machine comme le Dominator un alternateur a aimant permanent triphasé et sont donc bien des alternateur fournissant un courant alternatif
Sur d'autre type d'alternateur comme a rotor d'excitation comme sur les sportive par exemple c'est la batterie qui fournis un courant qui permet le champs magnétique
;)
Fan d'XR ou de ses cousines RFVC ?
https://www.facebook.com/groups/725380200872416/

Motardebase.
34cv
Messages : 24
Enregistré le : 19 Mai 2017, 23:21

Re: XR 600 ONLY!!!!!

Messagepar Motardebase. » 29 Aoû 2017, 19:37

Je n'ai aucune éclairage tout court...

Motardebase.
34cv
Messages : 24
Enregistré le : 19 Mai 2017, 23:21

Re: XR 600 ONLY!!!!!

Messagepar Motardebase. » 30 Aoû 2017, 11:25

Mes derniers relevés avec une bonne pile dans le voltmètre:

Rouge/Noir + Vert sortant de l'alternateur, debranchés: Infini
Rouge/Noir + Masse cadre ou Vert branché : 113 omhs

Blanc/Jaune + Masse: 1,7 omhs sur le calibrage " 200"
Jaune + Rose : 1,2 ohmhs

Moteur démarré, mesure tension en sortie et entrée du régulateur ( celui avec ailletes, près de l'amortisseur): 1 à 3V en accélérant.

Mes questions: Pourquoi en me branchant à la masse de l'alternateur, je trouve infini?
Pourquoi je trouve une résistance + importante pour le fil blanc/jaune, qu'es que ça sous entend?
Dois-je bruler ma moto pour clarifier la situation?


Merci à vous :(

----
EDIT

Du coup, il y a bien 3 circuits,

1 allumage, je ne trouvais pas les bonnes valeurs mais ma foi, ça démarrait.
2, phares
3, accésoires ( feu arrière, compteur, klaxon)

Après avoir demandé des conseils à quelques membres super bien calés dans le domaine, j'ai un peu tout nettoyé, suivi tous les fils, etc etc.
Et en fin d'après midi:

21105853_10214032898684480_1414521407125400806_n.jpg



:rock2: :rock2: :rock2: :rock2: :rock2: :rock2: :rock2: :rock2:

Dans la mécanique, c'est surement le meilleur moment, le bon fonctionnement après une BONNE GROSSE PANNE DE MERDE.

En gros, déjà je trouvais les mauvaises valeurs pour les phares car c'est un courant altenatif, et je mesurais avec le continu....

Bon, pas de clignos ni autre, il manque un condensateur auprès du 2ème régulateur, du coup j'ai repiqué le feu arrière sur l'avant et ça ira pour le moment.

INCHALA! merci à vous.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

stefc
34cv
Messages : 5
Enregistré le : 02 Juin 2017, 15:34

Re: XR 600 ONLY!!!!!

Messagepar stefc » 30 Sep 2017, 13:01

bonjour
à ceux qui ont fait sabler et repeindre leur cadre en époxy, comment avez vous fait pour protéger le remplissage d'huile sur le cadre et les raccords de sortie d'huile ?
merci

Benbi_13
34cv
Messages : 3
Enregistré le : 13 Juil 2010, 18:41

Re: XR 600 ONLY!!!!!

Messagepar Benbi_13 » 03 Oct 2017, 14:58

stefc a écrit :bonjour
à ceux qui ont fait sabler et repeindre leur cadre en époxy, comment avez vous fait pour protéger le remplissage d'huile sur le cadre et les raccords de sortie d'huile ?
merci


tu peux pas visser quelque chose pour proteger le filetage ? (j'imagine que c'est ça)

Petite question, est-ce que vous avez la Revue technique en francais du 600 xr ? j'ai beau chercher, j'arrive pas à la trouver...

merci pour le tuyau :)

@+

stefc
34cv
Messages : 5
Enregistré le : 02 Juin 2017, 15:34

Re: XR 600 ONLY!!!!!

Messagepar stefc » 04 Oct 2017, 09:43

impossible de visser quelque chose sur le départ de durite sur la cadre ( à part un raccord d'huile).
pour le remplissage, je vais essayer avec un gros bouchon silicone conique emmanché en force.


Retourner vers « Technique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité