Salut a tous

Ici un petit bonjour avant de commencer, une bonne entrée en matière et plus conviviale pour notre forum
Sxv13
34cv
Messages : 10
Enregistré le : 06 Sep 2017, 20:12

Salut a tous

Messagepar Sxv13 » 06 Sep 2017, 20:22

Bonjour je vien de m'inscrire sur votre forum que je regarde souvent j'habite ensues a côté de marseille est j'ai une sxv 550 qui biensur a un probleme :insult: en atendant votre aide :rock2: bonne soirée a tous

Avatar de l’utilisateur
jejkat
Prepa stage 3
Messages : 380
Enregistré le : 18 Avr 2017, 19:25

Re: Salut a tous

Messagepar jejkat » 07 Sep 2017, 09:59

Salut bienvenu ! :D

C'est quoi ton blème ? :cry:
Superquad 250YZ, Superquad Gasgas 450 et maintenant 300 Exc SM ! 8)

Sxv13
34cv
Messages : 10
Enregistré le : 06 Sep 2017, 20:12

Re: Salut a tous

Messagepar Sxv13 » 08 Sep 2017, 08:20

Le probleme pour essayer de faire simple c'est que la moto a une perte de puissance elle plafone a 110 aucune patate un vrai velo je vien de remettre le moteur en place car j'ai repaint le cardre j'ai changer le stator et la roue libre et jeu au soupape donc bon rien de bien exeptionnel et depuis le remontage elle me fait ce probleme j'ai contrôlé les injecteur il marche j'ai l'étincelle au bougie tout a l'air normal donc je sais plus trop ou chercher si quelqu'un a deja eu sa help me svp :lol:

Avatar de l’utilisateur
jejkat
Prepa stage 3
Messages : 380
Enregistré le : 18 Avr 2017, 19:25

Re: Salut a tous

Messagepar jejkat » 08 Sep 2017, 09:24

Elle fonctionnait bien avant le démontage ? :roll:

Si c'est le cas, je regarderais bien côté allumage car c'est ce que tu as changé, les connecteurs etc ...
Superquad 250YZ, Superquad Gasgas 450 et maintenant 300 Exc SM ! 8)

Sxv13
34cv
Messages : 10
Enregistré le : 06 Sep 2017, 20:12

Re: Salut a tous

Messagepar Sxv13 » 08 Sep 2017, 13:27

Ben en fait pour la petite histoire niveau puissance rien a redire mais je devait beaucoup insisté pour la démarré dù au jeu au soupape ce qui a engendré un casse de la roue libre donc je l'ai remplacer et comme elle se trouve deriere la volant magnetique il faut dévissé le vis qui sont a l'intérieur sauf que le ic c'est que je savais pas que ces fameuse vis devait etre remonter a la loctite et bien sur elle ce sont deviser dans le stator d'ou le remplacement cest la ou j'ai décidé de tomber le moteur et de tous regler un bonne fois pour toute et depuis le remontage ce problème voila tu sais tout en detail j'espere avoir été comprehensible du coup je supose que l'allumage fonctionne puisque la batterie charge bien

Avatar de l’utilisateur
jejkat
Prepa stage 3
Messages : 380
Enregistré le : 18 Avr 2017, 19:25

Re: Salut a tous

Messagepar jejkat » 08 Sep 2017, 15:14

Désolé, je peux pas t'en dire plus, je suis pas en face de ta moto et je ne connais pas du tout ce moteur donc ... :cry:

surement que d'autres spécialistes vont passer par là ! :D
Superquad 250YZ, Superquad Gasgas 450 et maintenant 300 Exc SM ! 8)


Retourner vers « Présentation (Obligatoire aux nouveaux inscrits) »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité