SXV / RXV Users

Supermot', news, divers sujets... et surtout bonne humeur !!!
sml64
full power
Messages : 42
Enregistré le : 13 Juil 2018, 21:45
Localisation : Provence
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1107: count(): Parameter must be an array or an object that implements Countable

Re: SXV / RXV Users

Messagepar sml64 » 12 Juin 2019, 13:48

Confort.. pas d'assise hein :) :)

Mais de roulage.
Savoir dans quel état tu finis la journée...

C'était assez flagrant sur les Moto Tour. Les monos étaient à la fête en ES (remember Manu Siaux, Serge Nuques, etx..) mais sur la distance, les motos étaient trop exigeantes, trop limitées (autonomie, vitesse de croisière), et usaient plus le pilote qu'elles ne l'aidaient.

J'ai pas loin de 1200 bornes de virages au programme le WE prochain, je pense sincèrement que je tiendrai un meilleure moyenne avec la 950 qu'avec la SXV.

sml64
full power
Messages : 42
Enregistré le : 13 Juil 2018, 21:45
Localisation : Provence
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1107: count(): Parameter must be an array or an object that implements Countable

Re: SXV / RXV Users

Messagepar sml64 » 12 Juin 2019, 13:51

Et pour eco : (puisque la citation ne marche plus sur le forum)

Ma SXV est passée (avant moi) entre les mains de Hole Shot Moto à Alès, qui a plutôt bonne presse.
Moi je l'ai menée chez 2RTeam à Signes (83). Pas un spécialiste de SXV, mais un mécano méticuleux et consciencieux qui a fait du bon boulot.
Et dans le Sud le nom de Jimmy Grimaud revient souvent aussi ;)

Avatar de l’utilisateur
sjlouis
All shoot rider
Messages : 1429
Enregistré le : 05 Nov 2007, 18:26
Localisation : Gironde et Pays Basque
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1107: count(): Parameter must be an array or an object that implements Countable

Re: SXV / RXV Users

Messagepar sjlouis » 12 Juin 2019, 16:32

Avec la SXV, c'est moins physique à l'attaque mais c'est moins bien pour rouler cool. Au final ce sera plus cool avec la 950 sur l'ensemble du trajet.

eco
34cv
Messages : 7
Enregistré le : 19 Mai 2019, 15:43
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1107: count(): Parameter must be an array or an object that implements Countable

Re: SXV / RXV Users

Messagepar eco » 12 Juin 2019, 19:17

(Les citations ne semble pas fonctionner de mon côté également)

Pour répondre à sjlouis :

Le starter est directement sur la poignée de gaz (j'ai l'impression qu'il tire juste un petit peu + le câble d'accélérateur, pas tellement un vrai starter du coup...)

Sinon pour le composant électronique, j'avais en en tête un défaut sur le capteur TPS, qui enverrai une information erronée lorsque les papillons se referment, mais je ne sais pas comment le tester :?:
Il me semble avoir vu un problème similaire sur un autre forum causer par ce capteur (dans son cas la moto couper carrément par contre...)

Sinon je suis de l'Ardèche du sud, donc si vous avez des noms de personne de confiance dans le coin, je prend :lol:

Pour sml64 :

J'ai justement contacté Hole Shot moto à Alès pour lui demander si on pouvait la passer à la "valise" pour éventuellement détecter un code erreur et il m'a clairement dit que ça ne l'intéressait pas trop de bosser sur une sxv et m'a donné des explications très vague et peu convaincantes sur mon problème, je cite mot pour mot : le soucis vient certainement d'une usure des pistons et des soupapes trop prononcé et qu'en chauffant avec la dilatation tout ça, c'est normal que ça cafouille.

Honnêtement je trouve pas ça très sérieux, et pour le coup je ne vois pas le lien entre son explication et le soucis de ma moto :roll: Il doit être soûler des SXV, tant pis pour moi !!

Et merci beaucoup pour ces adresses, je vais voir pour les contacter !

Pour pélou :

Oui j'avais effectivement repéré VNR bike, qui me semblait être la solution idéale ! Malheureusement c'est carrément à l'opposé de chez moi, même si je suis prêt à y monter je préférerais trouver une solution plus proche !!

sml64
full power
Messages : 42
Enregistré le : 13 Juil 2018, 21:45
Localisation : Provence
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1107: count(): Parameter must be an array or an object that implements Countable

Re: SXV / RXV Users

Messagepar sml64 » 12 Juin 2019, 22:17

eco -> MP

Avatar de l’utilisateur
sjlouis
All shoot rider
Messages : 1429
Enregistré le : 05 Nov 2007, 18:26
Localisation : Gironde et Pays Basque
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1107: count(): Parameter must be an array or an object that implements Countable

Re: SXV / RXV Users

Messagepar sjlouis » 13 Juin 2019, 10:09

Le système à la poignée de gaz était le plus mauvais mais "rassure-toi", celui qui a suivi sur la boîte à air tirait également sur le câble de gaz.

La réponse de Hole shot ne me semble pas sérieuse, un moteur ne chauffe et ne refroidit pas en quelques secondes.

Même si ce n'est pas à côté de chez toi, Toulouse n'est pas si loin et le proprio connaît très bien ces motos, en plus il est très sympa.

eco
34cv
Messages : 7
Enregistré le : 19 Mai 2019, 15:43
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1107: count(): Parameter must be an array or an object that implements Countable

Re: SXV / RXV Users

Messagepar eco » 03 Juil 2019, 12:53

Je passe ici pour vous dire que j'ai finalement trouvé la cause du problème de la moto et que c'est résolu depuis ce week-end :D

Après mettre rendu compte que la moto tourné en fait sur 1 cylindre... et en cherchant sur internet des solutions, je suis tombé sur plusieurs "post" sur un forum americain "apriliaforum", ou plusieurs personne avait exactement le même soucis et qu'à chaque fois cela venait d'un mauvais calage de l'arbre à came du cilyndre arrière.
J'ai donc réalisé la procédure de synchronisation (dispo dans le manuel d'atelier) et tout marche impeccable :D
L'arbre était décaler de 180°...

Ça servira peut être à quelqu'un d'autres :wink:

Pour info, il ne me semble pas l'avoir dit mais je n'avais pas pu essayer la moto le jour de l'achat, j'ai donc fait confiance au vendeur... :insult:
À mon avis un mauvais remontage est à l'origine de ce décalage, car je ne vois pas l'arbre se décaler de exactement 180° tout seul !

Merci à ce qui on tenté de m'aider !

Avatar de l’utilisateur
sjlouis
All shoot rider
Messages : 1429
Enregistré le : 05 Nov 2007, 18:26
Localisation : Gironde et Pays Basque
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1107: count(): Parameter must be an array or an object that implements Countable

Re: SXV / RXV Users

Messagepar sjlouis » 03 Juil 2019, 17:51

Je ne comprends pas bien car pour recaler l'arbre à came, normalement il faut sortir le moteur du cadre et démonter pas mal de choses.

Une synchro, c'est juste accorder l'admission des 2 corps d'injection.

Et tu ne l'avais pas essayée avant de l'acheter ?

eco
34cv
Messages : 7
Enregistré le : 19 Mai 2019, 15:43
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1107: count(): Parameter must be an array or an object that implements Countable

Re: SXV / RXV Users

Messagepar eco » 03 Juil 2019, 18:22

Oui le terme synchronisation est assez mal choisis, je parle bien du calage de l'arbre à came du cylindre arrière
!
Et effectivement j'ai sorti le moteur du cadre et démonté pas mal de chose comme tu dis, pour recaler comme il faut l'ouverture des soupapes...

Non pas pu essayer avant achat, pour en dire plus, elle avait un petit soucis de fuite au niveau des tubulures entrée/sortie d'huile (joints toriques abîmés) donc il a été convenu avec le vendeur de juste la démarrer mais de ne pas rouler avec le jour de la vente, c'était un risque, mais ça m'a permis de l'avoir à un prix assez intéressant et malgré le manque d'honnêteté du de l'ancien propriétaire, j'ai heureusement un gros dossier de suivis de la moto qui me rassure pas mal :wink:

Avatar de l’utilisateur
sjlouis
All shoot rider
Messages : 1429
Enregistré le : 05 Nov 2007, 18:26
Localisation : Gironde et Pays Basque
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1107: count(): Parameter must be an array or an object that implements Countable

Re: SXV / RXV Users

Messagepar sjlouis » 04 Juil 2019, 20:28

Et tu t'es assuré que les soupapes n'ont pas touché le piston ?

eco
34cv
Messages : 7
Enregistré le : 19 Mai 2019, 15:43
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1107: count(): Parameter must be an array or an object that implements Countable

Re: SXV / RXV Users

Messagepar eco » 05 Juil 2019, 21:10

Non, pas d'interraction possible entre soupapes et pistons avec un décalage de 180°, c'est juste que les soupapes d'échappement s'ouvraient au lieu de celles d'admissions et vice-versa.
Puis si cela avait été le cas, je pense que je m'en serais aperçu rapidement, les queues de soupapes se tordent assez vite avec ce genre de contact !

Avatar de l’utilisateur
sjlouis
All shoot rider
Messages : 1429
Enregistré le : 05 Nov 2007, 18:26
Localisation : Gironde et Pays Basque
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1107: count(): Parameter must be an array or an object that implements Countable

Re: SXV / RXV Users

Messagepar sjlouis » 06 Juil 2019, 11:26

OK.

Sinon est-ce que tout le monde reçoit les notifications ? Il y a de temps en temps des interventions mais cela n'a pas résolu mon problème. Je suis obligé d'aller voir s'il y a eu une réponse.

Pélou
Prepa Stage 1
Messages : 110
Enregistré le : 30 Mar 2019, 07:33
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1107: count(): Parameter must be an array or an object that implements Countable

Re: SXV / RXV Users

Messagepar Pélou » 06 Juil 2019, 12:39

Moi non plus je n'ai pas de notifications.
Mais y a pas que ca qui bug... Apparemment ca va être réparé d'ici quelque temps (cf. post "y a-t-il un pilote dans l'avion")
Supermotars: KTM 530 full prépa et KTM 380 sx

Avatar de l’utilisateur
sjlouis
All shoot rider
Messages : 1429
Enregistré le : 05 Nov 2007, 18:26
Localisation : Gironde et Pays Basque
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1107: count(): Parameter must be an array or an object that implements Countable

Re: SXV / RXV Users

Messagepar sjlouis » 09 Juil 2019, 11:20

Le propriétaire du forum galère un peu avec le technicien, j'en ai discuté avec lui et donc à moins d'en trouver un autre, je ne vois pas trop de solutions à moins que d'après ce que tu ne sois capable de le faire comme tu sembles le dire sur le 1er post du sujet "Y a-t-il un pilote dans l'avion" :wink: .

Tchum
34cv
Messages : 5
Enregistré le : 07 Déc 2014, 18:59
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1107: count(): Parameter must be an array or an object that implements Countable

Re: SXV / RXV Users

Messagepar Tchum » 24 Juil 2019, 12:08

Bonjour à tous, un moment que je n'étais pas passé sur ce forum ! nous sommes de moins en moins nombreux a faire rouler ces machines !!!

je reviens vers vous car il y avait ici pas mal de spécialistes de ces fabuleuses SXV RXV si il en restait encore un pour m'éclairer ?

Pour ma part j'ai un 450 RXV Enduro de 2010 qui me satisfait toujours autant mais qui depuis quelque temps fait des siennes pour démarrer...

ma belle à largement dépassée les 12 000 kms (je l'ai depuis plus de 10 000) et pas de soucis (hormis le changement du démarreur l'an dernier)
toujours autant de plaisir avec ce moteur...

moteur froid elle démarre sans problème je fait quelques kilomètres et si je coupe le moteur le démarreur semble ne pas arriver à avoir assez de jus pour re-démarrer
j'ai changé la batterie, le régulateur, testé la charge, j'ai bien 14,4 v moteur en route.
j'ai tenté de coupler une seconde batterie cosse contre cosse sa donne un soupçon de jus en plus mais si moteur estchaud ça ne suffit pas, si j'attend 10/15 minutes ça suffit pour repartir avec la seconde batterie...sinon poussette ça démarre direct en 3ème rapport bien sur...
le problème en enduro pas toujours évident de pouvoir pousser au fond d'un trou dans un ruisseau de cailloux !!! et la seconde batterie dans le sac à dos ça fait lourd en fin de journée...

FRD Racing qui n'est qu'a deux kilomètre de la maison à qui j'ai exposé le problème pense à un soucis avec les décompresseurs automatique, mais il ne peut s'occuper de ma belle avant fin septembre....j'ai un pote qui pourrait s'en occuper mais qui ne connait pas ces moteurs

Au vu des symptômes exposés pensez vous que le diagnostique de Sylvain soit la bonne piste ou s'agit il d'autre chose ?
si c'est bien les décompresseurs l'opération se fait-elle assez facilement, avez vous des schémas, photos ou vidéo pour tenter l'opération
Merci d'avance


[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1107: count(): Parameter must be an array or an object that implements Countable

Retourner vers « Général »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité